| sertifikatai | |
| sertifikavimas | CE, FCC, RoHS |
| Duomenų perdavimas | |
| Perdavimų greitis | 119.04 Mpps |
| Jumbo rėmai | 9000 |
| Jumbo rėmų palaikymas | Taip |
| MAC adresų lentelė | 32000 įrašų |
| Eilių skaičius | 8 |
| Paketo buferio atmintis | 16 MB |
| Statinis maršrutas | Taip |
| Perjungimo pajėgumas | 160 Gbit/s |
| Dizainas | |
| LED indikatoriai | Taip |
| Produkto spalva | Juoda |
| Montavimas į nišą | Taip |
| Valdymo funkcijos | |
| ARP tikrinimas | Taip |
| Debesų valdymas | Taip |
| Vietos nustatymas (CLI) | Taip |
| MIB palaikymas | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Paslaugų kokybės (QoS) palaikymas | Taip |
| Perjungimo sluoksnis | L2/L3 |
| Perjungimo tipas | Valdomas |
| Sistemos įvykių žurnalas | Taip |
| Srauto klasifikacija | Taip |
| Internetinė valdymas | Taip |
| Multicast funkcijos | |
| Multicast Listener Discovery (MLD) snooping | Y |
| Multicast palaikymas | Taip |
| Tinklas | |
| 10G palaikymas | Taip |
| Srauto audros kontrolė | Taip |
| Srauto kontrolės palaikymas | Taip |
| Eilės vadovo (HOL) blokavimas | Taip |
| IP maršrutizavimas | Taip |
| Ryšių sujungimas | Taip |
| Tinklo standartai | IEEE 802.3ad |
| Tinklo standartai | IEEE 802.1s |
| Tinklo standartai | IEEE 802.1Q |
| Tinklo standartai | IEEE 802.3x |
| Tinklo standartai | IEEE 802.1w |
| Tinklo standartai | IEEE 802.1D |
| VLANų skaičius | 4000 |
| Prievado atspindėjimas | Taip |
| Greitumo apribojimas | Taip |
| Spalvų medžio protokolas | Taip |
| Virtualios LAN funkcijos | Protokolu pagrįstas VLAN |
| Virtualios LAN funkcijos | Balso VLAN |
| Virtualios LAN funkcijos | Privatus VLAN |
| VLAN palaikymas | Taip |
| Veiklos sąlygos | |
| Šilumos išsklaidymas | 52.75 BTU/h |
| Veikimo santykinė drėgmė (H-H) | 10 - 90% |
| Veikimo temperatūra (T-T) | 0 - 45 °C |
| Saugojimo santykinė drėgmė (H-H) | 5 - 90% |
| Saugojimo temperatūra (T-T) | -40 - 70 °C |
| Pakavimo turinys | |
| Įtraukti kabeliai | AC |
| Vadovas | Taip |
| Greito starto vadovas | Taip |
| Stovo montavimo komplektas | Taip |
| Pakavimo duomenys | |
| Pakuotės tipas | Dėžė |
| Prievadai ir sąsajos | |
| Pagrindinių RJ-45 Ethernet prievadų tipas | Ne |
| Konsolės prievadas | RJ-45/micro-USB |
| Maitinimo jungtis | DC-in jack |
| SFP+ modulių jungčių skaičius | 8 |
| Galia | |
| AC įėjimo dažnis | 50/60 Hz |
| AC įėjimo įtampa | 220 V |
| Maksimalus energijos suvartojimas | 15.46 W |
| Energijos šaltinis | AC |
| Pateikta energijos tiekimo šaltinis | Taip |
| Galia per Ethernet (PoE) | |
| Galia per Ethernet (PoE) | Ne |
| Protokolai | |
| IPv4 ir IPv6 funkcijos | IPv6 Telnet |
| IPv4 ir IPv6 funkcijos | IPv6 tracert |
| IPv4 ir IPv6 funkcijos | IPv6 ping |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| Saugumo įspėjimas | |
| Įspėjimai | Produktas nėra tinkamas išmetimui į įprastą šiukšlių dėžę. Paimkite savo naudotą elektroninę įrangą į perdirbimo centrą, laikydamiesi vietinių taisyklių. |
| Įspėjimai | Neatidarykite dėžės ir nesistenkite ją pataisyti patys. |
| Įspėjimai | Užtikrinkite, kad prietaisas būtų tinkamai ventiliuojamas dirbant. |
| Saugumas | |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| Autentifikacija | Svečių VLAN, MAC pagrindu autentiškumas, Priklausomybė nuo prievado, Internetinė autentiškumas |
| Autentifikacijos tipas | AAA, TACACS+ |
| BPDU filtravimas/apsauga | Taip |
| DHCP funkcijos | DHCP relay |
| DHCP funkcijos | DHCPv6 klientas |
| DHCP funkcijos | DHCP serveris |
| DHCP funkcijos | DHCPv6 snooping |
| DHCP funkcijos | DHCP snooping |
| IGMP snooping | Taip |
| IP-MAC-Port pynimas | Taip |
| Ciklo apsauga | Taip |
| MAC adresų filtravimas | Taip |
| Eilių planavimo algoritmai | Svorinis ratų pridėjimas (WRR) |
| Eilių planavimo algoritmai | WRR+SP |
| Eilių planavimo algoritmai | SP |
| Saugumo algoritmai | SSH-2 |
| Saugumo algoritmai | SSH |
| Saugumo algoritmai | SSL/TLS |
| Saugumo algoritmai | HTTPS |
| SSH/SSL palaikymas | Taip |
| Statiška prievado apsauga | Taip |
| Svoris ir matmenys | |
| Gylis | 180 mm |
| Aukštis | 44 mm |
| Plotis | 440 mm |
Here you can add custom original content(text, images, videos and more) for each product page.